probléme informatique

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probléme informatique

Message par fastmanu le Mer 20 Fév - 15:45

bon voila j'ai un pc qui réguliérement ne démare plus il s'allume mais pas d'image
au début il fallais que je le redemarre plusieurs foi avant d'avoir l'image
quand je teste avec une autre alim ca marche
donc je change l'alim
pour une plus grosse
mais bon la c'est la 4 iéme et la derniére étais une 450 watts
je pensais que ca pouvais aussi venir de la carte vidéos j'ai essayer avec une autre et même probléme
ca commence a me saouler la derniére alim ma couter 80€
je me suis dit qu'avec tous ces petit jeunes qui on fais des étude sur le forum yen a bien un qui trouverais une solution :fut-fut:
avant que je le finisse a coup de marteaux :x

ma config
carte mére MSI K7N2 Delta
AMD barton 2800 monter a 3200
carte vidéo Leadtek Winfast A350 XT THD (Geforce FX 5900XT )
j'ai deux DD de 80 giga dont un en sata et 1Giga de mémoire vive
merci d'avance :help:
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par G-T le Mer 20 Fév - 15:56

moi j ai eu un probleme une fois zarbi , il me manquait 2 DD sur 4
quand je sortais ca marchait bien et une fois remonté ca merdais
en fait le truc de fou , c etait un default de masse du boitier affraid

je ne me serais jamais douté que ca pouvait venir de la boite et le gus du shop m a dit que ca arrivait de temps en temps ... :x
avatar
G-T
Golden Boy
Golden Boy

Nombre de messages : 4608
Age : 47
Localisation : (78)
machine : R&S
Loisirs : touriste professionel
Date d'inscription : 02/06/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mer 20 Fév - 16:03

faudrais que je mette l'alim a la masse alors ???
mais ou ???
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par G-T le Mer 20 Fév - 16:15

moi tout fonctionnait bien meme l alim mais plus une fois remonté dans la boite

en faite dans mon cas c etait la tole sous la carte mere qui devait flirter avec une soudure ... :scratch:
avatar
G-T
Golden Boy
Golden Boy

Nombre de messages : 4608
Age : 47
Localisation : (78)
machine : R&S
Loisirs : touriste professionel
Date d'inscription : 02/06/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mer 20 Fév - 16:25

ok c'est peut etre pour ca que ca marche avec l'alim que j'essaye a l'extérieur
donc c'est le contraitre faut pas quelle soit a la masse
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par mala le Mer 20 Fév - 16:39

fastmanu a écrit:bon voila j'ai un pc qui réguliérement ne démare plus il s'allume mais pas d'image
au début il fallais que je le redemarre plusieurs foi avant d'avoir l'image
quand je teste avec une autre alim ca marche
donc je change l'alim
pour une plus grosse
mais bon la c'est la 4 iéme et la derniére étais une 450 watts
je pensais que ca pouvais aussi venir de la carte vidéos j'ai essayer avec une autre et même probléme
ca commence a me saouler la derniére alim ma couter 80€
je me suis dit qu'avec tous ces petit jeunes qui on fais des étude sur le forum yen a bien un qui trouverais une solution :fut-fut:
avant que je le finisse a coup de marteaux :x

ma config
carte mére MSI K7N2 Delta
AMD barton 2800 monter a 3200
carte vidéo Leadtek Winfast A350 XT THD (Geforce FX 5900XT )
j'ai deux DD de 80 giga dont un en sata et 1Giga de mémoire vive
merci d'avance :help:


il y a de grande probabilité pour que ce soit une voir tes barette de mémoire, c'est fréquent !!!
avatar
mala
beau gosse
beau gosse

Nombre de messages : 1626
Age : 35
Localisation : 92 sud
machine : acer s200 + manila 2.5
Loisirs : Tatoueur !!!
Date d'inscription : 06/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par mala le Mer 20 Fév - 16:40

essay les une par une une seul a la fois !!! je pari que c'est une de tes barette !!!
avatar
mala
beau gosse
beau gosse

Nombre de messages : 1626
Age : 35
Localisation : 92 sud
machine : acer s200 + manila 2.5
Loisirs : Tatoueur !!!
Date d'inscription : 06/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par G-T le Mer 20 Fév - 16:40

fastmanu a écrit:ok c'est peut etre pour ca que ca marche avec l'alim que j'essaye a l'extérieur
donc c'est le contraitre faut pas quelle soit a la masse

c etait ma carte mere qui etait a la masse ....
avatar
G-T
Golden Boy
Golden Boy

Nombre de messages : 4608
Age : 47
Localisation : (78)
machine : R&S
Loisirs : touriste professionel
Date d'inscription : 02/06/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mer 20 Fév - 16:43

je vais essayer de demonter mon alim quand je l'allume avec une alim qui est en dehor du pc ca marche
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par mala le Mer 20 Fév - 16:44

regarde tes barette je te di !!! elles doivent etre fatigué !!! ça périme la ram !!!
avatar
mala
beau gosse
beau gosse

Nombre de messages : 1626
Age : 35
Localisation : 92 sud
machine : acer s200 + manila 2.5
Loisirs : Tatoueur !!!
Date d'inscription : 06/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mer 20 Fév - 16:46

ouais mais avec une autre alim ca marche chelou non ???
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par mala le Mer 20 Fév - 16:48

les barette c'est primordial pour le démarage, avant de metre de l'argent, il est tjs plus prévenant de vérifier ça memoire !!!
"c'est chelou"
avatar
mala
beau gosse
beau gosse

Nombre de messages : 1626
Age : 35
Localisation : 92 sud
machine : acer s200 + manila 2.5
Loisirs : Tatoueur !!!
Date d'inscription : 06/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mer 20 Fév - 16:50

je croi que je vais opter pour les coup de marteau
c'est la technique habituel chez le manu
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par G-T le Mer 20 Fév - 17:04

:x :x :x :sorry:
avatar
G-T
Golden Boy
Golden Boy

Nombre de messages : 4608
Age : 47
Localisation : (78)
machine : R&S
Loisirs : touriste professionel
Date d'inscription : 02/06/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par M@c Biker le Mer 20 Fév - 17:14

si ca marche nickel avec une alim externe, faut pas chercher plus loin c'est que c'est un problème d'alim.

sinon ca peut être n'importe quel composant. moi mon pc redemarrait tout seul au bout de quelque secondes mais j'accedais bien au bios.
- j'ai tester les barettes mémoire parce que c'est le premier truc qu'on m'a conseillé : elles étaient bonnes.
- on m'a donc dit c'est l'alim : j'ai changé l'alim et même problème.
- on m'a dit c'est donc forcement la carte mere : j'ai changé la carte mère et même problème
- j'ai donc fini par changer le disque dur et là ca a marché !

j'ai gardé toutes les pièces sauf le disque dur pour monter un nouveau pc, et bien ca faisait la même chose ! en fait mon alim avait cramé la carte mère et le disque dur !

donc si ca marche avec une alim exter, te casse pas le *** et laisse une alim externe :sad2: !

_________________


avatar
M@c Biker
Golden Boy
Golden Boy

Nombre de messages : 2722
Age : 105
Localisation : ici
machine : Street Triple R
Date d'inscription : 20/06/2007

http://www.nexusarena.net

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mar 9 Juin - 12:41

ca faisais longtemps mais je suis encore en rade de pc
me pc ne demare plus ou plutot il se bloc au moment ou tu a la petite barre avec le curseur vert qui passe dedant (vista)
mais le plus bizarre c'est que j'ai essayer de le demarrer avec un live cd ubuntu et il se bloc au même endrois (sauf que la barre est orange

c'est grave docteur ???
fais chier il a un ans celui la
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par dsk le Mar 9 Juin - 17:38

faut se méfier des sites de q roumains !!!!!!
y a pleins de virus :evil2:
avatar
dsk
Golden Boy
Golden Boy

Nombre de messages : 2057
Age : 40
Localisation : sur place en 30minutes
machine : 138cv !!!!!!
Loisirs : épilation du nez
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par Scratch le Mar 9 Juin - 17:51

Je dirais mémoire ou disque dur...d'après ta description.
Mais ça peut venir d'autre chose aussi...
Même si je suis dans le métier y'a jamais rien de sûr...
avatar
Scratch
beau gosse
beau gosse

Nombre de messages : 1928
Age : 36
Localisation : 93 St Denis
machine : Mbk SkyCruiser 125 2010 Full Black
Loisirs : Karaté, Informatique
Date d'inscription : 11/05/2008

Revenir en haut Aller en bas

Re: probléme informatique

Message par geetoo le Mar 9 Juin - 17:56

j'ai deja vu aussi un pc refusé de démarrer au bout de 3 fois a cause d'un peripherique usb !
avatar
geetoo
c est ma tournée
c est ma tournée

Nombre de messages : 158
Age : 33
Localisation : Paris
machine : Dax
Date d'inscription : 21/05/2009

Revenir en haut Aller en bas

Re: probléme informatique

Message par Scratch le Mar 9 Juin - 17:58

manu, tu as pas genre une imprimante en usb alimenté et allumé pendant ton boot?
avatar
Scratch
beau gosse
beau gosse

Nombre de messages : 1928
Age : 36
Localisation : 93 St Denis
machine : Mbk SkyCruiser 125 2010 Full Black
Loisirs : Karaté, Informatique
Date d'inscription : 11/05/2008

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mar 9 Juin - 18:39

j'ai fais des essaye avec tous les usb enlevé et c'est pareil
j'ai aussi vérifier les barrettes de mémoire rien de mieux
par contre il a demarer et comme a chaque fois il veux mettre itune a jours vous pensez que ca peut venir de cette mise a jour ???
de toute façon maintenant qu'il as demarer je sauvegarde tous mes mp3
et après réinstalle si les disques veulent bien marcher
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par Scratch le Mar 9 Juin - 18:47

Vire les trucs au boot qui ne te serve a rien...
avatar
Scratch
beau gosse
beau gosse

Nombre de messages : 1928
Age : 36
Localisation : 93 St Denis
machine : Mbk SkyCruiser 125 2010 Full Black
Loisirs : Karaté, Informatique
Date d'inscription : 11/05/2008

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mar 9 Juin - 19:31

????????????? :help:
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par marmotte le Mer 10 Juin - 12:58

fastmanu a écrit:je vais essayer de demonter mon alim quand je l'allume avec une alim qui est en dehor du pc ca marche

a chaque fois ca fonctione ?
et si tu la remet dedans ca fonctione plus ?
avec la meme alim ou une autre pour tester ?
tu as pas rajouter une carte ou autre chose dessu ?
faut savoir que c a ce moment la que ton pc demande le plus d electricité ,donc ca doit tiré sur l alim.
en tout cas si ton pc est stable avec une autre alim ,cherche pas plus loin .
avatar
marmotte
pro du virolo
pro du virolo

Nombre de messages : 848
Age : 45
Localisation : bures sur yvette
machine : ciao powa
Date d'inscription : 02/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par fastmanu le Mer 10 Juin - 14:23

non ca c'etait avec mon vieux pc la c'est un autre
avatar
fastmanu
beau gosse
beau gosse

Nombre de messages : 1342
Age : 46
Localisation : morsang sur orge 91
machine : Xmax 125
Loisirs : modélisme et les ballade
Date d'inscription : 19/07/2007

Revenir en haut Aller en bas

Re: probléme informatique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum